Срабатывает аквастопBosch

Аватара пользователя
Автор темы
pasha
Всего сообщений: 2
Зарегистрирован: 30.01.2024
Возраст: 28
 Срабатывает аквастоп

Сообщение pasha »

Всем добрый день
Помогите в чем проблема может быть, всю голову сломал

История:
Сбежал хомяк , поселился в посудомойке, жил там два дня пока я его не достал оттуда. Потом при включении машинки она начала уходить в ошибку ( мигала лампочка щетки ) ошибка подачи воды. Естественно я сразу понял , что хомяк там делов натворил.
Вызвал мастера , сняли поддон , оказалось, что хомяк перегрыз синий провод на датчик подачи воды и провод который идёт на микрик поплавка ( аквастоп )
В общем мастер все провода срастил, заизалировал.
Собрали , машинка начала мыть , прошел полный цикл на 65 градусах. В следующую мойку , после запуска и набора воды , машинка снова начала уходить в ошибку , только теперь начала мигать лампочка не на щётке , а на кранике , в интернете я выяснил, что эта ошибка появляется , когда где то происходит утечка. Я разобрал сам машинку , снял поддон, везде все сухо, пенопласт ( поплавок ) сухой , нигде нет ни капли , ни намека на утечку. Я подумал вдруг пенопласт как то замыкает микрик аквастопа и поэтому он срабатывает, я снял пенопласт чтобы наверняка он не касался кнопки, все собрал в обратном порядке , и все равно машинка уходит в ошибку в начале. Звонил мастеру , тот руками разводит, сказал попробовать отрегулировать подачу воды краном , сделать напор больше / меньше, не помогло
Почему машинка уходит в аквастоп , если я пенопласт снял и микрик не замыкается никак , что ещё может быть ? Ресет я делал , не помогло
До этого дня , было так, что машина запускалась со 2 раза и в ошибку не уходила , проходила полный цикл мойки и в самом конце только уходила в ошибку с мигающим краном. Дайте совет , спасибо тем кто осилил этот большой текст ) Машину выбрасывать жалко, бош , мейд ин Германия ) она работает , воду греет, набирает и сливает , значит все насосы работают, но какая та мелкая Гадина ( хомяк ) ошибка с мигающим краном не дает ей нормально работать...

Отправлено спустя 2 часа 12 минут 42 секунды:
Товарищи ! Проблему решил только что ! Оказалось, что кран подачи воды под раковиной сломан и никак не регулировал напор воды , я попробовал напрямую в стояке холодную воду перекрыть, перекрыл на половину, чтобы с раковины еле текло и о чудо , ошибка перестала появляться , машинка моет спокойно! Видимо очень сильный напор там , бывало я снимал шланг подачи от машинки , и подставлял ведро, пятилитровое ведро наполнялось за 15 секунд такой напор там.. так что у кого будет похожая проблема можете попробовать решить таким образом


Реклама
Ответить Пред. темаСлед. тема

Быстрый ответ, комментарий, отзыв

Изменение регистра текста: 
Смайлики
:) :( :oops: :roll: :wink: :muza: :sorry: :angel: :read: *x)
Ещё смайлики…
   
К этому ответу прикреплено по крайней мере одно вложение.

Если вы не хотите добавлять вложения, оставьте поля пустыми.

Максимально разрешённый размер вложения: 15 МБ.

  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Электролюкс esf 43020 срабатывает аквастоп
    илья1111 » » в форуме Electrolux
    1 Ответы
    22716 Просмотры
    Последнее сообщение Flash77
  • Электролюкс esf 43020 срабатывает аквастоп , течет из двух шлангов в потдон
    макс » » в форуме Electrolux
    1 Ответы
    22277 Просмотры
    Последнее сообщение Flash77
  • SPS40 E32 RU/31. Зацикливается, не срабатывает одно из реле ТЭНа
    chinamobil » » в форуме Bosch
    0 Ответы
    10997 Просмотры
    Последнее сообщение chinamobil
  • ремонт/замена системы аквастоп
    Fermer » » в форуме Bosch
    0 Ответы
    19461 Просмотры
    Последнее сообщение Fermer
  • При закрытой двери ПММ Beko 5930 щелчки в районе блока управления и вибрирует аквастоп
    +7 (919) 936-11-07 » » в форуме Beko
    0 Ответы
    6143 Просмотры
    Последнее сообщение +7 (919) 936-11-07